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A Student’s Guide to Changing Default Settings in Microsoft Word 2016 

 

 Word is perfect tool for users of all ages and ranges of computer knowledge. Features of 

Word documents, such as font, font size, spacing, and margins are easy to change, but many 

users find it frustrating to make the same changes to every new document they create. To 

eliminate this frustration, it is best to select different default settings to better suit the work a user 

most often does in Word, such as students who use the program for writing papers. The 

following sections explain how to modify some default settings in Microsoft Word 2016. 

 

 Setting a Default Font and Font Size   

 Removing Additional Line Spacing Before and After Paragraph Enters 

 Setting Default Line Spacing 

 Setting Default Page Margins and Sizes 

 Changing the Default Language 
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Setting a Default Font and Font Size 

 

1. Open a new, blank Word document. The document will open to the “Home” tab.  

 

2. Find the “Font” section of the tool bar at the top of 

the document window. To the right of the word, 

“Font” there is a small icon of a square with an arrow 

(as shown in image A.). This symbol is the “dialog 

box launcher.” Click on the dialog box launcher.  

 

3. Using the “Font” tab of the new window (also called the dialog box), select the font and font 

size desired as the default.  

 For example, students may choose to set their default font to “Times New Roman” and 

their default size to “12” to ensure that their documents will meet the style most often 

requested for their assignments. 

 

4. After selecting the desired font and font size, click the “Set As Default” button in the bottom 

left hand corner of the dialog box. To make these changes the default on all new documents, 

select the option, “All documents based on the Normal template” when prompted. Click “OK” to 

set the default. 

 

Notes 

 To double check that the new default font and font size is in place, close the current word 

document. Then, open a new, blank word document. The new default should be visible in 

the “Font” section of the tool bar. 

 These changes and many other font changes can be done on individual documents or 

selected portions of text using the same dialog window. Rather than selecting the “Set As 

Default” button, click the “OK” button after choosing the desired options in the dialog 

box. 

 Default changes will apply to new Word documents, not those previously created.  

 Templates in addition to the “Normal” template can be created with other default settings. 

Seek further instruction to explore this option 

 

  

A. dialog box launcher 



Crago 4 

 

Removing Additional Line Spacing Before and After Paragraph Enters 

 

1. Open a new, blank Word document. The document will open to the “Home” tab.  

 

2. Find the “Paragraph” section of the tool bar. To the right of the word “Paragraph,” locate and 

click the dialog box launcher.  

 See step 2 of “Setting a Default Font and Font size” for a description of a dialog box 

launcher. 

 

3. Using the “Indents and Spacing” tab of the dialog box, locate the “Before:” and “After:” 

options in the “Spacing” section. Set both of these options to “0 pt.” 

 This same “Indents and Spacing” tab of the dialog box is used to change line spacing.  

See step 3 of “Setting Default Line Spacing” to incorporate both changes at the same 

time. 

 

4. Locate the “Set As Default” button at the bottom of the dialog box. To make these changes the 

default on all new documents, select the option, “All documents based on the Normal template” 

when prompted, then click “OK” to set the default. 

 

Notes 

 This change can be double checked by opening a new word document, typing at least two 

full lines of text, pressing enter, and then beginning a new line of text. The spacing 

should now be the same between the continuous lines of text and the entered line. This 

change is particularly noticeable in double-spaced documents. 

 The same paragraph dialog box can be accessed using the “Paragraph” section of the 

“Layout” tab, rather than the “Home” tab. 

 These changes as well as changes to the tab settings can be done on individual documents 

using the paragraph dialog box. Rather than selecting the “Set As Default” button, click 

the neighboring “OK” button. This way changes will only affect the working document. 

 This change will apply to new Word documents, not those previously created.  

 Templates in addition to the “Normal” template can be created with other default settings. 

Seek further instruction to explore this option. 
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Setting Default Line Spacing 

 

1. Open a new, blank Word document. The document will open to the “Home” tab.  

 

2. Find the “Paragraph” section of the tool bar. To the right of the word “Paragraph,” locate and 

click the dialog box launcher.  

 See step 2 of “Setting a Default Font and Font Size” for a description of a dialog box 

launcher. 

 

3. Using the “Indents and Spacing” tab of the dialog box, locate the “Line Spacing” and “At” 

options in the “Spacing” section. Set both of these options to the desired spacing between lines 

of text. 

 For students looking to set “double-spaced” as their default there are two options. 

a. Set “Line Spacing” to “Multiple” and set “At” to 2.0. 

b. Set “Line Spacing” to “Double.” “At” will become blank; do not type a number or 

use the arrows to select a number, leave the box blank. 

 This same menu is used to change line spacing. See step 3 of “Removing Additional Line 

Spacing Before and After Paragraph Enters” to incorporate both changes at the same 

time. 

 

4. Locate the “Set As Default” button at the bottom of the dialog box. To make these changes the 

default on all new documents, select the option, “All documents based on the Normal template” 

when prompted, then click “OK” to set the default. 

 

Notes 

 This change can be double checked by opening a new word document, typing at least one 

full line of text and a partial second line. The spacing between the lines of text should 

now be at the new default spacing.  

 The same paragraph dialog box can be accessed using the “Paragraph” section of the 

“Layout” tab, rather than the “Home” tab. 

 These changes can be done on individual documents using the same dialog box. Rather 

than selecting the “Set As Default” button, click the neighboring “OK” button. The line 

spacing changes will only affect the working document. 

 Changing the default will apply to new Word documents, not those previously created.  

 Templates in addition to the “Normal” template can be created with other default settings. 

Seek further instruction to explore this option. 
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Setting Default Page Margins and Sizes 

1. Open a new, blank Word document. The document will open to the “Home” tab. Instead, 

select the “Layout” tab. 

 

2. Find the “Page Setup” section of the tool bar. To the right of the words “Page Setup,” locate 

and click the dialog box launcher.  

 See step 2 of “Setting a Default Font and Font Size” for a description of a dialog box 

launcher. 

 

3. Using the “Margins” tab of the dialog box, locate the “Top:,” “Bottom:,” “Left:,” and “Right:” 

options in the “Margins” section. Adjust each of these to the desired default margins. 

 Papers, cover letters, and most other documents use 1-inch for all four margin 

measurements and “Portrait” for the document’s orientation. 

 

4. Using the “Paper” tab of the dialog box, locate the “Paper Size” section. The dropdown menu 

lists common page sizes and automatically fills the measurements for width and height to fit the 

option selected. 

 Standard printer paper is “Letter-sized” or 8.5 by 11 inches. 

 

5. Locate the “Set As Default” button at the bottom left corner of the dialog box. To make these 

changes the default on all new documents, select the option, “All documents based on the 

Normal template” when prompted, then click “OK” to set the default. 

 

Notes 

 These changes can be double checked by opening a new document. The margins and 

page size should be evident in the document window. 

 Even though “Margins” and “Paper” appear in separate tabs of the dialog box, the user 

can make both changes before clicking “Set As Default.” All changes made in the dialog 

box will become the default settings. 

 These changes can be done on individual documents using the same dialog box. Rather 

than selecting the “Set As Default” button, click the “OK” button instead. The margins, 

paper size, and any additional changes will only be altered on the working document. 

 Changing the default will apply to new Word documents, not those previously created.  

 Templates in addition to the “Normal” template can be created with other default settings. 

Seek further instruction to explore this option. 
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Changing the Default Language 

 

1. Open a new, blank Word document. The document should open to the “Home” tab. Select the 

“Review” tab instead. 

 

2. Find the “Language” section of the tool bar. Within the “Language” 

section of the tool bar is a button called “Language,” which features a 

small arrow beneath it (see image B). Click on this button and select 

“Set Proofing Language…” option.  

 

3. In the dialog box, scroll to and select the desired language. To enable spelling and grammar 

check in the chosen language, make sure the box next to “Do not check spelling and grammar” is 

not selected. 

 

4. Locate the “Set As Default” button at the bottom left corner of the dialog box. To make these 

changes the default on all new documents, select the option, “All documents based on the 

Normal template” when prompted, then click “OK” to set the default. 

 

Notes 

 Changing the language can be done on individual documents using the same method. 

Rather than selecting the “Set As Default” button, click the “OK” button. The language 

will only be changed on the working document. 

 Changing the language may be particularly helpful for students who are taking language 

classes or who are multilingual. 

 There are variations of languages for different regions. For example, both English 

(United States) and English (United Kingdom) are language options. Because spelling 

and grammar rules can vary between regions, it important to select the proper region as 

well as language for a default or for an individual document. 

 Changing the default language will apply to new Word documents, not those previously 

created.  

 Templates in addition to the “Normal” template can be created with other default settings. 

Seek further instruction to explore this option. 

  

B. Language button 
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Sydney’s Modified Chex Mix Recipe 

 

Savory, salty, and crunchy: Chex Mix makes a perfect party snack. But sometimes the store-

bought version can make it seem as though I spend more time sifting for my favorite pieces than 

enjoying a tasty snack. To avoid what I call the “too many pretzels blues,” I’ve modified the 

classic Chex Mix recipe slightly as followed. 

 

Prep Time: 5 minutes Bake Time: 1 hour Total Time: 1 hour 5 minutes 

 

Ingredients 

4 cups wheat Chex cereal 

5 cups corn Chex cereal 

1 cups small twist pretzels (whole or broken) 

3 cups bagel chips (of preferred variety, broken to 1-inch or smaller) 

1 stick (8 tablespoons) butter  

5 tablespoons Worcestershire sauce 

2 teaspoons seasoned salt 

1 teaspoon garlic powder 

1 teaspoon onion powder 

 

1. Pre-heat oven to 250 F. 

2. In microwave safe bowl, place stick of butter. Cover and microwave for twenty-second 

intervals until melted. Stir between intervals. 

3. To the melted butter, add Worcestershire sauce, seasoned salt, garlic powder, and onion 

powder. Stir to combine ingredients. 

4. Into a large bowl, measure and pour the dry ingredients (wheat Chex, corn Chex, pretzels, and 

bagel chips). If pretzels and/or bagel chips are large, measure the amount needed then break or 

crush into smaller pieces. 

5. Drizzle half of the butter and seasoning mixture into the bowl of dry ingredients. Stir to 

distribute seasoning evenly. 

6. Place seasoned ingredients onto baking sheet in a single layer. (A baking sheet with a raised 

side works best.) 

7. Drizzle remaining half of butter and seasoning mixture onto the mix.  

8. Bake for 1 hour, stirring every 15 minutes.  

9. Cool and store Chex Mix in an air tight container. 
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“Exploring How Poetry Works” Blog 

 

The image below is a screenshot of a blog and activity materials written by Sydney M. Crago for 

Simple Solutions. This image shows the blog text, which includes instructions to teachers or 

parents interested in using the activity, and links to the accompanying PowerPoint presentation 

and downloadable worksheets. 

This blog can be accessed online at: simplesolutions.org/blog/exploring-poetry-works 

 

 

https://simplesolutions.org/blog/exploring-poetry-works/

